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        • Withholding rates
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        • Tax form and entity types
      • Certificate of No US Activities
      • Additional documents
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      • System overview
      • Create and track purchase requests
      • Approve purchase requests
      • Mark goods and services as received
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        • Set reminders
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        • Upload budget
        • Customize Procurement forms
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      • Matching policies
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        • Approvable bills
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      • Prepayments (NetSuite 2.0)
      • Track and match a dropship invoice
        • Set payees up as dropship vendors
        • Upload and match a dropship invoice
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      • Add invoices
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      • Create and submit expenses
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      • Configure auto-sync settings
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    • ERP FAQs
  • Release notes
  • Dev docs
Sign in
  • Get started  
    • Onboarding tools  
    • Video tutorials  
    • Live training  
  • User guide  
    • Log into the Tipalti Hub
    • Administration  
      • Administrative operations
      • User roles
    • Multiple entities
    • Funding  
      • View funds required
      • Fund Tipalti accounts
      • Multi-FX  
        • Currency cutoffs and validations
    • Payees overview  
      • Search payee information
      • Manage payee status and settings
      • iFrame/ Supplier Hub
      • Manage Supplier Hub payees
      • Documents review
    • Taxation  
      • US tax forms
      • Tax form expiration
      • Tax withholding  
        • Withholding rates
        • Income types
        • Tax form and entity types
      • Certificate of No US Activities
      • Additional documents
      • Non-US tax collection
      • Tax form statuses
    • Procurement  
      • System overview
      • Create and track purchase requests
      • Approve purchase requests
      • Mark goods and services as received
      • Vendor registration
      • Send PO PDF
      • Back office  
        • Set reminders
        • Run parallel PR/ vendor approval
        • Emails
        • PO PDF customization
        • Upload budget
        • Customize Procurement forms
        • Contract repository
      • Workflow integrations
    • PO Matching  
      • Matching process
      • Handle matching exceptions
      • Bill routing
      • Matching policies
      • Bill coding
      • Bill approval for PO-backed bills  
        • Approvable bills
        • Non-approvable bills
        • PO updates
      • Prepayments (NetSuite 2.0)
      • Track and match a dropship invoice  
        • Set payees up as dropship vendors
        • Upload and match a dropship invoice
    • Bills  
      • Bill flows
      • Usability
      • Add invoices
      • Manage bills
      • Add comments and files to bills
      • Bill approvers  
        • Invoice processing approvals  
          • Email security
      • Tax collection in Bills
      • Bill statuses
    • Tipalti Expenses  
      • Get started
      • Create and submit expenses
      • Manage and approve expenses
      • Reimburse expenses
      • Connect your corporate cards
    • Tipalti Cards  
      • Funds flow
      • Manage cards
      • Card transactions overview
      • Process transactions
      • ERP sync
      • Credit card statement report
    • Submitting payments
    • Payment information  
      • Payment statuses
      • Payment methods coverage
      • Payment methods coverage: US and ROW
      • Payment methods coverage: UK and EU
      • Payment error codes
    • Generate reports  
      • Smart report builder
      • Payment reports
      • Bill reports
      • Payee reports
      • Tax reports
      • User reports
    • Security practices  
      • Email security
      • Business continuity practices
      • Two-factor authentication
    • Detect  
      • Usability
      • Manage Payee risk
  • Integrations  
    • 3rd Party Apps  
      • Partner Platforms
      • SSO
    • ERPs  
      • Sage Intacct
      • NetSuite 2.0
      • Microsoft Business Central
      • QuickBooks
      • Xero
      • Tipalti Connect
      • Acumatica
      • SAP B1  
        • Setup
        • SAP B1 PO Matching
    • File Integration  
      • Configure auto-sync settings
      • Import files
      • Export files
  • FAQs  
    • General FAQs
    • User guide FAQs  
      • Bill FAQs
      • Card FAQs
      • PO Matching FAQs
      • Payment FAQs
      • Detect FAQs
      • Taxation FAQs
      • Administration FAQs
      • Expenses FAQs
    • ERP FAQs
  • Release notes
  • Dev docs
  1. Tipalti Help Center
  2. FAQ

Articles in this section

  • How can agents leverage knowledge to help customers?
  • How do I publish my content in other languages?
  • What are these sections and articles doing here?
  • How do I customize my Help Center?

You can use our Knowledge Capture app to leverage your team’s collective knowledge.

Using the app, agents can:

  • Search the Help Center without leaving the ticket
  • Insert links to relevant Help Center articles in ticket comments
  • Add inline feedback to existing articles that need updates
  • Create new articles while answering tickets using a pre-defined template

Agents never have to leave the ticket interface to share, flag, or create knowledge, so they can help the customer, while also improving your self-service offerings for other customers.

To get started, see our Knowledge Capture documentation.

And before your agents can start creating new knowledge directly from tickets, you’ll need to create a template for them to use. To help you along, we’ve provided some template ideas below. You can copy and paste any sample template below into a new article, add the KCTemplate label to the article, and you’ll be all set.

Q&A template:

[Title]

Question

write the question here.

Answer

write the answer here.

Solution template:

[Title]

Symptoms

write the symptoms here.

Resolution

write the resolution here.

Cause

write the cause here.

How-to template:

[Title]

Objective

write the purpose or task here.

Procedure

write the steps here.

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